Bundesamt für Sicherheit in der Informationstechnik

CB-K18/0949 Update 5

Risikostufe 2

Titel:Apache HTTP Server: Schwachstelle ermöglichen Denial of ServiceDatum:06.12.2018Software:Apache HTTP Server 2.4.35, Ubuntu Linux, SUSE Linux, Red Hat Enterprise LinuxPlattform:Linux, WindowsAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2018-11763Bezug: SUSE Security Update SUSE-SU-2018:3582-2 vom 2018-12-06

Beschreibung

Apache ist ein Webserver für verschiedene Plattformen.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Apache HTTP Server ausnutzen, um einen Denial of Service Angriff durchzuführen.