Bundesamt für Sicherheit in der Informationstechnik

CB-K18/1043 Update 1

Risikostufe 2

Titel:Red Hat Enterprise Linux: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:06.11.2018Software:Red Hat Enterprise Linux Desktop 7, Red Hat Enterprise Linux Server 7, Red Hat Enterprise Linux Workstation 7, Oracle LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2017-18198, CVE-2017-18199, CVE-2017-18201Bezug: Oracle Linux Security Advisory ELSA-2018-3246 vom 2018-11-06

Beschreibung

Red Hat Enterprise Linux ist eine Linux-Distribution der Firma Red Hat.

Ein lokaler Angreifer kann mehrere Schwachstellen in Red Hat Enterprise Linux ausnutzen, um einen Denial of Service Angriff durchzuführen.