Bundesamt für Sicherheit in der Informationstechnik

CB-K18/0840 Update 1

Risikostufe 3

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:08.08.2018Software:Open Source Linux Kernel 4.9+, Oracle LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:mittelCVE Liste:CVE-2018-5390Bezug: Oracle Linux Security Advisory ELSA-2018-4190 vom 2018-08-08

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein entfernter, anonymer Angreifer kann eine Schwachstelle in Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.