Bundesamt für Sicherheit in der Informationstechnik

CB-K18/0644 Update 3

Risikostufe 2

Titel:Linux Kernel: Schwachstelle ermöglicht Denial of ServiceDatum:11.07.2018Software:Open Source Linux Kernel 4.12.9, Oracle Linux, Oracle VM, SUSE Linux, Red Hat Enterprise LinuxPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:NeinRisiko:niedrigCVE Liste:CVE-2018-10675Bezug: Oracle Linux Security Advisory ELSA-2018-2164 vom 2018-07-11

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann eine Schwachstelle in Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.