Bundesamt für Sicherheit in der Informationstechnik

CB-K18/0722

Risikostufe 2

Titel:Linux Kernel: Mehrere Schwachstellen ermöglichen Denial of ServiceDatum:13.06.2018Software:Open Source Linux KernelPlattform:LinuxAuswirkung:Denial-of-ServiceRemoteangriff:JaRisiko:niedrigCVE Liste:CVE-2018-5803, CVE-2018-5814Bezug: Eintr䧥 in der Mitre Datenbank

Beschreibung

Der Kernel stellt den Kern des Linux Betriebssystems dar.

Ein lokaler Angreifer kann mehrere Schwachstellen in Linux Kernel ausnutzen, um einen Denial of Service Angriff durchzuführen.