Bundesamt für Sicherheit in der Informationstechnik

Änderungsübersicht zum Mindeststandard des BSI zur Anwendung des HV-Benchmark 4.0 (Version 1.1)

Datum 11.07.2018

Der Mindeststandard des BSI zur Anwendung des HV-Benchmark kompakt 3.01 wurde am 26.05.2017 in der Version 1.0 veröffentlicht. Er legt Mindestwerte fest, die Rechenzentren des Bundes bei der Anwendung des HV-Benchmark kompakt (HVB-kompakt) 3.0 erreichen müssen, um ein einheitliches Sicherheitsniveau zu erreichen.
Im Februar 2018 wurde der HVB-kompakt auf die Version 4.0 aktualisiert. Aus diesem Anlass wurde auch eine angepasste Version des entsprechenden Mindeststandards veröffentlicht (Version 1.1) Um die Anwendung zu erleichtern, stellt die vorliegende Übersicht dar, an welchen Stellen sich im HVB-kompakt Änderungen von der Version 3.0 zur Version 4.0 ergeben haben. Rein formale Änderungen werden nicht aufgeführt.